Vettem egy új TV-t

Re: Vettem egy új TV-t

HozzászólásSzerző: ha5atp » 2020.05.09. 20:38

Be van kapcsolva.
:(
ha5atp
 
Hozzászólások: 8
Csatlakozott: 2011.05.13. 20:47

Re: Vettem egy új TV-t

HozzászólásSzerző: Timmy » 2020.05.09. 20:03

a Menüben kapcsold be, hogy béta firmware-eket is telepítsen a lejátszó, abból szerintem lesz újabb verzió, hátha megoldja a problémát.
Avatar
Timmy
 
Hozzászólások: 62
Csatlakozott: 2012.02.17. 16:37
Tartózkodási hely: South Park

Re: Vettem egy új TV-t

HozzászólásSzerző: ha5atp » 2020.05.09. 16:28

Azon gondolkodtam, ha megpróbálnék egy (nem tudom, hogy most milyen HDMI szabványú kábelem van) HDMI1 -es kábelt akkor lehet, hogy OK lesz a dolog. Lehet ilyet kapni még? Ha jól tudom ezen csak az audió+videó megy át. De az 1.2 -n már megy egyéb kommunikáció is pl. a CEC...
ha5atp
 
Hozzászólások: 8
Csatlakozott: 2011.05.13. 20:47

Re: Vettem egy új TV-t

HozzászólásSzerző: ha5atp » 2020.05.09. 15:51

Köszi, én is észrevettem, hogy rossz topicba ment az első írásom. (Azt hittem töröltem, de ezek szerint nem?!)
Jobb helye lenne ennek a Base D1 -ben.

A DUNE-met már sajnos évek óta nem frissítik (nem értem miért, azaz de...) de a legutolsó fw. (ami jött online) az van rajta.
Igen, több HDMI portot is próbáltam a TV-n és ahogy írtam, a házimozi erősítőn keresztül is. Másik HDM kábelt is próbáltam, ugyan az a hibaüzi.
Jó lenne ha az eszközt a jövőben is lehetne használnom...
Köszi!
ha5atp
 
Hozzászólások: 8
Csatlakozott: 2011.05.13. 20:47

Re: Vettem egy új TV-t

HozzászólásSzerző: Kyle » 2020.05.09. 11:19

ha5atp írta:...A TV-n megpróbáltam kikapcsolni az ANYNET-et, de nem hozott eredményt...

(Kérlek SOHA ne posztold ugyanazt a kérdést kér helyre! Töröltem a másikat. Illetve a topik címe a problémára utaljon, nem valószínű, hogy bárkinek is segít amiről most itt beszélünk, mert „vettem” és „új tévé” kifejezésekre senki nem fog rákeresni...)

Mármint nem sikerült kikapcsolnod a CEC-et, azt mondod? Vagy sikerült, de nem változott semmi? Másik HDMI kábellel próbáltad? A TV másik HDMI-bementét próbáltad? Melyik firmware van a Base 3D-n? Ha nem a legutolsó, akkor a frissítéssel kezdjed!
Dunehd.hu adminisztrátor – Szemetek, kicsinálták Kenny-t!
Avatar
Kyle
Adminisztrátor
 
Hozzászólások: 2339
Csatlakozott: 2010.04.15. 22:13
Tartózkodási hely: South Park

Vettem egy új TV-t

HozzászólásSzerző: ha5atp » 2020.05.09. 06:53

Sziasztok!
Segítséget szeretnék kérni tapasztaltabb felhasználóktól!
Évek óta használok elégedetten egy ilyen készüléket, ám most vettem egy új TV-t, összekötöm vele a DUNE-t és nem bootol be, majd kikapcsol. Boot logo megjelenik a TV-n, majd a kijelzőn a -3- pont után szünet malyd Standby.
Más TV-vel összekötve nem tapasztalom a jelenséget. Ha lehúzom a TV-ről a HDMI-kábelt, és hagyom felállni a rendszert, majd ezután csatlakoztatom a HDMI-t akkor ERROR kód majd a Dune kikapcsol.
A TV-n megpróbáltam kikapcsolni az ANYNET-et, de nem hozott eredményt. Megpróbáltam azt is, hogy a házimozi erősítőn keresztül hajtm a TV-be a jelet, de ugyan az a hiba.
Mit tudnék csinálni?

Köszi előre is!
ha5atp
 
Hozzászólások: 8
Csatlakozott: 2011.05.13. 20:47

Előző

Vissza: HD Smart D1 specifikus kérdések

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég

cron