hd tv102 és zyxel 325 nas

Fórum szabályok
Zárt topik, csak termékregisztráció után írhatsz ide!

Re: hd tv102 és zyxel 325 nas

HozzászólásSzerző: vinyo » 2018.07.10. 21:55

Szia!

Igen, ez az ami kimaradt. Valóban a sebesség a gond. A megoldás is megvan. A nas tcp-ip beállításai alatt van egy jelölő négyzet az alábbi felirattal: óriás keret. Természetesen engedélyezni kell, választható a mérete, én 9kb adtam meg így az olvasási sebességem kicsivel nagyobbra nőt mint a 2x-e. Ez a sebesség bőven elegendő az smb-n keresztüli lejátszáshoz. Remélem az én hibámból más is tanult. Sajnos az nfs beállításokról vagy igazából ehhez kapcsolódóan szinte semmilyen ismeretem nincs,de igyekszem utána olvasni. Esetleg, ha valaki jártas benne szívesen fogadom az ötleteket, természetesen már pü-ben.
Köszönöm a segítséget nekem nagyon hasznos volt.
Köszönettel: Vinyo
vinyo
 
Hozzászólások: 3
Csatlakozott: 2014.12.22. 20:39

Re: hd tv102 és zyxel 325 nas

HozzászólásSzerző: Kyle » 2018.07.10. 14:47

vinyo írta:Smb -vel csatlakozok.

NFS-sel kellene, hisz mindkét eszközön linux fut. De azt gondolom, lassú a NAS valamiért. Az olvasási teszt a Dune-ről indítva mit mutat? Illetve számítógéppel milyen gyorsan tudod olvasni a NAS tartalmát.
Dunehd.hu adminisztrátor – Szemetek, kicsinálták Kenny-t!
Avatar
Kyle
Adminisztrátor
 
Hozzászólások: 1898
Csatlakozott: 2010.04.15. 22:13
Tartózkodási hely: South Park

Re: hd tv102 és zyxel 325 nas

HozzászólásSzerző: vinyo » 2018.07.10. 14:15

szia!

Smb -vel csatlakozok.

Válaszod köszönöm.
vinyo
 
Hozzászólások: 3
Csatlakozott: 2014.12.22. 20:39

Re: hd tv102 és zyxel 325 nas

HozzászólásSzerző: Kyle » 2018.07.08. 07:00

És hogyan csatlakozol a NAS-ra? NFS-sel? SMB-vel, ugye nem DLNA-n?
Dunehd.hu adminisztrátor – Szemetek, kicsinálták Kenny-t!
Avatar
Kyle
Adminisztrátor
 
Hozzászólások: 1898
Csatlakozott: 2010.04.15. 22:13
Tartózkodási hely: South Park

hd tv102 és zyxel 325 nas

HozzászólásSzerző: vinyo » 2018.07.06. 19:20

Sziasztok!

Van egy hd tv102-esem ami zyxel nsa325 nasból olvas. Pár héttel korábban egy erősebb vihar miatt úgy döntöttem kihúzom a konnektorból az összes műszaki cikkemet. A gond akkor kezdődött amikor visszakapcsoltam a rendszert. A korábban lejátszott filmeket már nem hajlandó levetíteni, mert pár másodperc után elkezd akadozni, majd a hang eltűnik és nagyon darabossá válik a lejátszás. Azóta többször nekifutottam a beállításoknak, de mostanra szélmalom harcnak tűnik. Szeretnék kérni segítséget a beállításához, talán csak valami apró dolog kerülte el a figyelmem. A dune lejátszó vezetéken keresztül kapcsolódik egy tp link archer c1200 ra, próbáltam már fix ip-vel és automatikussal is. A visszaindítás során a nast sem akarta megtalálni így csináltam gyári visszaállítást, ez után sikerült rácsatlakozni,de a lejátszás nem volt jó. Azóta próbálkoztam még a firmware frissítéssel, hang és képbeállításokkal. Próbáltam a nas felől állítani, de mivel nem vagyok informatikus és csak pár alapot tudok így nem jutottam előrébb, természetesen a router felől ugyanígy jártam.
Előre is köszönöm az ötleteket, segítséget.
Üdv.:Vinyo
vinyo
 
Hozzászólások: 3
Csatlakozott: 2014.12.22. 20:39


Vissza: Lejátszás NAS-ról

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 0 vendég